信息安全
当前位置: 中心首页 >> 信息安全 >> 正文
关于对IE浏览器远程代码执行高危漏洞开展安全加固的预警通报
2020-01-29  点击:[]

近期发现,IE浏览器存在远程代码执行高危漏洞。经分析研判,攻击者可利用该漏洞诱使用户访问恶意网页触发漏洞,从而获得当前用户的所有权限。受影响的软件版本包括:Windows10、Windows8.1、Windows7、WindowsServer2012/R2、WindowsServer2008、WindowsServer2016、WindowsServer2019的IE11版本,WindowsServer2012的IE10版本以及WindowsServer2008SP2的IE9版本。

鉴于漏洞危害较大,且微软公司已停止Windows7和WindowsServer2008操作系统的更新服务,建议:一是及时更新软件补丁,补丁地址为:https://portal.msrc.microsoft.com/zh-cn/security-guidance/releasenotedetail/2020-Jan;二是根据实际情况,做好安全验证,采取临时性措施,限制Windows7用户对Jscript.dll的访问;三是开展隐患排查和安全加固,提高安全防范能力,发现攻击情况及时处置并报告。

关闭