文章内容
当前位置: 中心首页 >> 信息安全专栏 >> 正文
【安全预警】Oracle WebLogic Server多个高危安全漏洞(CVE-2018-3245、CVE-2018-3248、CVE-2018-3249、CVE-2018-3252)
2018-10-30  点击:[]

    2018年10月17日,Oracle公司发布了关键补丁更新公告(Oracle Critical Patch Update Advisory – October 2018),省教育技术中心监测发现已有黑客在教育系统内利用上述漏洞尝试上传后门,控制服务器等情况。为进一步做好我省教育系统网络安全工作,请使用Webloigc部署应用的各单位及时更新CVE-2018-3245、CVE-2018-3248、CVE-2018-3249、CVE-2018-3252等补丁,特别对于CVE-2018-3252还需及时修改并强化Webloigc口令,修复漏洞后还须及时做好服务器后门木马的全面查杀。

关闭